• 搜索

​【新版涨停游资控盘擒龙】主升浪套装指标公式,擒龙信号准90%

时间:2024-05-20 11:39 点击:179 次
本公众号【指标抓牛】为良心专业潜伏选股抓涨停公众号,自创高成功竞价抓板选股公式,盘中狙击涨停指标公式,以及部分主图副图指标。公式虽好也是参考,还需要大家不断提高技术,提前挖掘到市场热点,抓涨停。

图片

明天4月19日,历年来419行情令股民讨厌,因为下跌/大跌概率高!为什么呢?因为4月19日开始,很多垃圾股譬如st即将退市(两年都是退市风险状态就退市,退市就腰斩80%以上),所以st股资金肯定跑的,就像今天的st板块几十只批量跌停,很明显未来一周依旧跌停潮,根本没什么成交量,之后带动其他垃圾股小市值个股下跌(这类小市值垃圾股也有可能st,博信股份就是因为公告st,今天-10%跌停,之后一个多星期估计还有10只这样的票,这样导致批量跌停甚至几百只跌停)!419行情之后下跌概率大,短期严格控制仓位或空仓保证资金安全,未来等别人解套你就翻倍了!

图片

【新版涨停游资控盘】擒龙主升浪套装指标公式,擒牛信号准90%

图片

图片

图片

经传游资控盘擒龙主升浪主图指标公式:

MA5:MA(CLOSE,5);

MA10:MA(CLOSE,10);

MA20:MA(CLOSE,20);

N:=35;

M:=35;

N1:=3;

游资控盘1:=(HHV(H,N)-C)/(HHV(H,N)-LLV(LOW,N))*100- M;

游资控盘2:=SMA(游资控盘1,N,1)+100;

游资控盘3:=(C-LLV(L,N))/(HHV(H,N)- LLV(L,N))*100;

游资控盘4:=SMA(游资控盘3,3,1);

游资控盘5:=SMA(游资控盘4,3,1)+100;

游资控盘6:=游资控盘5-游资控盘2;

控盘程度:=(IF(游资控盘6>N1,游资控盘6-N1,0))*2.5;

控盘度:=100,COLORRED;

控盘度2:=BARSLASTCOUNT(控盘程度 AND 控盘程度>100)=1;

DRAWICON(控盘度2,L,9);

STICKLINE(控盘度2,OPEN,CLOSE,2,0),COLORYELLOW;

STICKLINE(控盘度2 ,OPEN,CLOSE,0.6,0),COLORRED;

启动:=BARSLASTCOUNT(游资控盘6>N1)=1;

STICKLINE(启动,OPEN,CLOSE,1.6,0),COLORWHITE;

DRAWICON(启动,L,13);

DRAWTEXT(启动,L*0.98,' ★启动'),COLORWHITE;

DRAWTEXT_FIX(1,0.60,0.75,0,'公共号:指标抓牛 '),COLORYELLOW;

{MA5:MA(CLOSE,5);

MA10:MA(CLOSE,10);

MA20:MA(CLOSE,20);

N:=35;

M:=35;

N1:=3;

游资控盘1:=(HHV(H,N)-C)/(HHV(H,N)-LLV(LOW,N))*100- M;

游资控盘2:=SMA(游资控盘1,N,1)+100;

游资控盘3:=(C-LLV(L,N))/(HHV(H,N)- LLV(L,N))*100;

游资控盘4:=SMA(游资控盘3,3,1);

游资控盘5:=SMA(游资控盘4,3,1)+100;

游资控盘6:=游资控盘5-游资控盘2;

控盘程度:=(IF(游资控盘6>N1,游资控盘6-N1,0))*2.5;

控盘度:=100,COLORRED;

控盘度2:=BARSLASTCOUNT(控盘程度 AND 控盘程度>100)=1;

DRAWICON(控盘度2,L,9);

STICKLINE(控盘度2,OPEN,CLOSE,2,0),COLORYELLOW;

STICKLINE(控盘度2 ,OPEN,CLOSE,0.6,0),COLORRED;

启动:=BARSLASTCOUNT(游资控盘6>N1)=1;

STICKLINE(启动,OPEN,CLOSE,1.6,0),COLORWHITE;

DRAWICON(启动,L,13);

DRAWTEXT(启动,L*0.98,' ★启动'),COLORWHITE;};

图片

经传游资控盘擒龙主升浪副图指标公式:

N:=35;

M:=35;

N1:=3;

游资控盘1:=(HHV(H,N)-C)/(HHV(H,N)-LLV(LOW,N))*100- M;

游资控盘2:=SMA(游资控盘1,N,1)+100;

游资控盘3:=(C-LLV(L,N))/(HHV(H,N)- LLV(L,N))*100;

游资控盘4:=SMA(游资控盘3,3,1);

游资控盘5:=SMA(游资控盘4,3,1)+100;

游资控盘6:=游资控盘5-游资控盘2;

控盘启动:(IF(游资控盘6>N1,游资控盘6-N1+2,0))*2.5,COLORYELLOW;

控盘度:100,COLORRED;

STICKLINE( 控盘启动,0,控盘启动 ,2,0 ),COLORWHITE;

STICKLINE( 控盘启动 AND 控盘启动>100,100,控盘启动 ,2,0 ),COLORRED;

DRAWICON(CROSS(控盘启动,控盘度),控盘度*1.002,9);

启动:=BARSLASTCOUNT(游资控盘6>N1)=1;

DRAWICON(启动,控盘启动*-0.6,13);

STICKLINE(启动,0,控盘启动 ,3,0 ),COLORMAGENTA;

图片

活跃游资控盘擒龙主升浪2个选股指标公式:

1、控盘启动选股指标: 

N:=35;

M:=35;

N1:=3;

游资控盘1:=(HHV(H,N)-C)/(HHV(H,N)-LLV(LOW,N))*100- M;

游资控盘2:=SMA(游资控盘1,N,1)+100;

游资控盘3:=(C-LLV(L,N))/(HHV(H,N)- LLV(L,N))*100;

游资控盘4:=SMA(游资控盘3,3,1);

游资控盘5:=SMA(游资控盘4,3,1)+100;

游资控盘6:=游资控盘5-游资控盘2;

启动:BARSLASTCOUNT(游资控盘6>N1)=1;

2、高度控盘选股指标:

N:=35;

M:=35;

N1:=3;

游资控盘1:=(HHV(H,N)-C)/(HHV(H,N)-LLV(LOW,N))*100- M;

游资控盘2:=SMA(游资控盘1,N,1)+100;

游资控盘3:=(C-LLV(L,N))/(HHV(H,N)- LLV(L,N))*100;

游资控盘4:=SMA(游资控盘3,3,1);

游资控盘5:=SMA(游资控盘4,3,1)+100;

游资控盘6:=游资控盘5-游资控盘2;

控盘启动:=(IF(游资控盘6>N1,游资控盘6-N1+2,0))*2.5;

控盘度:=100;

CROSS(控盘启动,控盘度);

活跃游资涨停擒龙波段起飞选股指标公式:

更多指标公式集合点击关注:擒龙指标公式  下方公共号获得:

图片

擒龙指标公式 指标公式,关注我领 500个抓涨停股票指标公式:牛股指标、妖股指标、强势股指标、短线指标、平台突破指标、涨停指标、潜伏指标、抄底指标、K先组合指标——助您股海飞扬公众号

后台一些朋友私信反应每天公式太多,回测和验证花的时间变多了很多,因此,以后几天后指标抓牛公共号每天将最多发1到2个准确率比较高的公式,而每天的潜伏涨停公式集合将在公共号:擒龙指标公式 发布,关注指标哥本人这个原创公式集合公号:笔者以后会用这个号发给老师们发一些给力的指标公式集合。

图片

晚上好,这里感谢大家做两件事,想要第一时间看到,务必置顶星标,会让你成为活跃朋友粉丝,得到第一时间推送。1,点“在看”和“点赞”;

2,阅读停留多点时间;连续多天点“在看”“点赞”,公号系统提升你为本号活跃朋友粉丝,会得到优先推送。

最后

花费大家0.01秒的时间兄弟们下面免费的赞和在看来一波让指标哥感受下大家的温暖

图片

点赞点再看的朋友账户年年翻倍

图片

点亮【赞】+【在看】,支持指标哥 本站仅提供存储服务,所有内容均由用户发布,如发现有害或侵权内容,请点击举报。

Powered by 雪球配资平台杠杆=股票信息平台=美港通杠杆平台 RSS地图 HTML地图

Copyright